OVH Community, votre nouvel espace communautaire.

Serveur Teamspeak 3


helas
14/01/2015, 18h37
Je relance ...

J'ai une perte de connexion du serveur (DROP ALL ?) micro seconde de qui coupe le SSH et le serveur TS3 ..
Comment log le probleme pour faire remonter aux support ? mise a part les logs TS3 de connexion lost je ne vois pas

EDIT : voila exactement le même problème qu'ici
https://forum.ovh.ca/showthread.php/...-de-connection

helas
12/01/2015, 18h44
Citation Envoyé par CenT
j'avais aussi des problèmes de réseau (plusieurs coupures sur l'ensemble de mes services : SSH, MUMBLE, WEBSITE) avec mon VPS entre le 1 et 7 janvier. Problème résolu pour ma part, le support m'a indiquer la cause du problème, voici un extrait :
ça dure depuis bien plus longtemps enfin pour ma part ...

CenT
12/01/2015, 18h17
j'avais aussi des problèmes de réseau (plusieurs coupures sur l'ensemble de mes services : SSH, MUMBLE, WEBSITE) avec mon VPS entre le 1 et 7 janvier. Problème résolu pour ma part, le support m'a indiquer la cause du problème, voici un extrait :

Merci pour ces détails, en fait, le problème était lié
a une DDOS qui a causé une instabilité dans la zone
hébergeant votre serveur. Un administrateur est intervenu
afin de corriger le problème. Depuis cette intervention,
la zone n'a manifesté aucun signe d'instabilité.

helas
12/01/2015, 17h50
Je partage le mécontentement toujours des tonnes de DROP timeout, latence and co ... Down du SSH !
J'ai pris un VPS chez un concurrent non OVH je test le service

knowar
12/01/2015, 05h55
Citation Envoyé par M@tsumot0
Je poste mon petit soucis ici comme ça concerne aussi un vps (ici classic) et ts3 pour seul service
J'admin pour un pote un ts et il a un ping non stable et grave du loss jusqu'au timeout du réseaux ssh inclu... certains jours.

Vous avez des retours à propo de ça? Je me doute que ce type de vps c'est pas le top mais pour juste quelques serv ts... et j'ai aussi check via tcpdump si il y a des attaques d'autre serv c'est pas le cas, et les ports sont tous custom et non par défaut genre 9987 etc...
J'ai activé le firewall ip aussi et ouvert ce que j'ai besoin uniquement et bloqué le reste.

J'ai déjà un ticket en cours pour le soucis mais je voulais avoir l'avis du forum, merci

exactement le même soucis... ce que je trouve très limite c'est que le support m'a répondu comme si j'étais un cas isolé et que ça venait de ma configuration, au final après avoir fait des mises à jour et bloqué des ports etc.. le problème persiste, instabilité total de mon TS, des tonnes de DROP timeout, latence qui augmente non stop, et la maintenant le vps est totalement down, en parcourant le forum je constate qu'il y a énormément de gens qui ont des soucis de la sorte sur les VPS d'ovh... alors pour les mecs qui veulent faire tourner à tout prix des serveurs de jeux sur un vps classic, je peux comprendre qu'il puisse il y avoir des soucis, mais pour un server vocal ou un siteweb de 4 pages ? bref, je suis chez ovh depuis très longtemps, ils sont globalement très pro, mais perso si je prend un VPS c'est pour qu'il tourne 24h/24 sans latence, si le problème n'est pas au MOINS identifié dans la semaine ça risque d'être compliqué de continuer les VPS avec ovh parce que la on tourne en rond et ça persiste..

M@tsumot0
11/01/2015, 18h43
effectivement bien vu, j'ai pas trop l'habitude des vps j'avais oublié cette histoire de SAN

Ãgåthe
10/01/2015, 10h09
Bonjour,
Votre problème est en rapport avec ce topic : http://forum.ovh.com/showthread.php?...ence-SAN/page3

Cordialement.

M@tsumot0
10/01/2015, 00h09
Je poste mon petit soucis ici comme ça concerne aussi un vps (ici classic) et ts3 pour seul service
J'admin pour un pote un ts et il a un ping non stable et grave du loss jusqu'au timeout du réseaux ssh inclu... certains jours.

Vous avez des retours à propo de ça? Je me doute que ce type de vps c'est pas le top mais pour juste quelques serv ts... et j'ai aussi check via tcpdump si il y a des attaques d'autre serv c'est pas le cas, et les ports sont tous custom et non par défaut genre 9987 etc...
J'ai activé le firewall ip aussi et ouvert ce que j'ai besoin uniquement et bloqué le reste.

J'ai déjà un ticket en cours pour le soucis mais je voulais avoir l'avis du forum, merci

helas
30/12/2014, 13h39
Citation Envoyé par janus57
Bonjour,

reproduction ou non l'anti-ddos est capable de déterminé une IP qui est spoffé SI et seulement SI on lui ajout une règle spécifique.

Si @Oles t'a répondu que c'est possible c'est peut être que ce filtre est déjà en test/activation sur la gamme GAME de chez SYS.

Je rappels que la gamme GAME dispose d'un anti-DDoS spéciale jeux ET moyens de communication (TS3 + Mumble + ventrilo il me semble).
Certes cette gamme est en Bêta mais à priori la protection est beaucoup mieux pour les serveurs de jeux, suffit qu'il suffit de remonter les DDoS à l'équipe pour qu'il regarde.

Cordialement, janus57
je sais bien pour la section game mais nous dans VPS ici

janus57
29/12/2014, 23h11
Bonjour,

reproduction ou non l'anti-ddos est capable de déterminé une IP qui est spoffé SI et seulement SI on lui ajout une règle spécifique.

Si @Oles t'a répondu que c'est possible c'est peut être que ce filtre est déjà en test/activation sur la gamme GAME de chez SYS.

Je rappels que la gamme GAME dispose d'un anti-DDoS spéciale jeux ET moyens de communication (TS3 + Mumble + ventrilo il me semble).
Certes cette gamme est en Bêta mais à priori la protection est beaucoup mieux pour les serveurs de jeux, suffit qu'il suffit de remonter les DDoS à l'équipe pour qu'il regarde.

Cordialement, janus57

helas
29/12/2014, 18h20
Citation Envoyé par janus57
Bonjour,

ici le plus simple est de remonter ça à @Oles pour voir si son équipe qui s'occupe du VAC peu faire un filtre, mais je pense que ce filtre risque d'être déjà présent sur la game Game si des personnes l'on déjà remonté.

Cordialement, janus57
Oui cela risque d’être dure de filtrer le packet car celui imite un packet legit TS donc ...

EDIT: sur twitter oles viens de m'indiquer:

" on devrait finir l'ajout de tilera sur vps pour mi janvier. on saura filtrer toutes les attaques DDoS en L7 tcp+udp par défaut. "

Mais comme je disais c'est une reproduction de packet legit donc comment filtré a l'avance un packet legit ou non

janus57
29/12/2014, 18h04
Bonjour,

ici le plus simple est de remonter ça à @Oles pour voir si son équipe qui s'occupe du VAC peu faire un filtre, mais je pense que ce filtre risque d'être déjà présent sur la game Game si des personnes l'on déjà remonté.

Cordialement, janus57

helas
29/12/2014, 17h01
Merci de remonter l'info tout les serveurs teamspeak sont désormais utiliser pour ddos attack nommé spoof/amplifié

Une requête de length 14 vous est envoyé par l'ip victime et vous renvoyer une réponse a cette requête amplifié de length 70 .. imaginer cela par le nombre de serveur ...
Il faut vite remonter cette attaque

helas
29/12/2014, 08h35
Citation Envoyé par Nowwhat
http://forum.teamspeak.com/showthrea...gh-packet-loss
T'as quel version de TS3 (le serveur) ?

D'une manière ou autre, sur un VPS, les données UDP sont toujours moins fiable car il y toujours un type qui ce fait DDOS sur son VPS, donc tout ceux sur la même serveur (des milliers d'autres VPS) auront tes conséquences, la partie 'réseau' en soufre pour tout le monde. La même chose existe pour l'accès web tout simplement sur un Mutu.Comme la partage d'un serveur mail.
Un serveur KS "a deux balles" s'en sort beaucoup mieux. Seulement, l'admin sera responsable des sauvegardes (entre autre).
J'avais la même TS2 (TS3) sur un KS1 pendant des années. => RAS.
Effectivement le problème peu de ping et beaucoup de loss m'enfin perso j'arrive meme pas/plus a y accéder a mon serveur TS j'attends le ticket incident en espérant que c'est pour aujourd'hui !

Version 3.0.11.2 beta 6

EDIT : Bon c'est bien ce qui me semblait pour les TS ( mon ip fais partis de la liste et vous ? )
http://justhack.co.in/c-ts3-amplific...t-include.html

Nowwhat
29/12/2014, 08h07
http://forum.teamspeak.com/showthrea...gh-packet-loss
T'as quel version de TS3 (le serveur) ?

D'une manière ou autre, sur un VPS, les données UDP sont toujours moins fiable car il y toujours un type qui ce fait DDOS sur son VPS, donc tout ceux sur la même serveur (des milliers d'autres VPS) auront tes conséquences, la partie 'réseau' en soufre pour tout le monde. La même chose existe pour l'accès web tout simplement sur un Mutu.Comme la partage d'un serveur mail.
Un serveur KS "a deux balles" s'en sort beaucoup mieux. Seulement, l'admin sera responsable des sauvegardes (entre autre).
J'avais la même TS2 (TS3) sur un KS1 pendant des années. => RAS.

helas
29/12/2014, 00h07
Citation Envoyé par Nowwhat
De ce coté là, je peux te rassurer.
Je relance mon TS uniquement pour mettre en place une nouvelle version du serveur (Server amd64 3.0.11.2 )
Pour l'instant j'ai 3 serveurs virtuelles, 512 slots max - base utilisé: MySQL. Ca se passe bien depuis des années.
Vrai: je n'utilise pas en VPS.
http://www.papy-team.org/munin/papy-...html#teamspeak
Oui voila tes pas sous vps donc plus de bp donc tu filtre et une carte réseau non virtuel !

Code:
01:02:28.124918 IP 192.73.233.37.9987 > 37.59.119.241.9987: UDP, length 14
01:02:28.125079 IP 37.59.119.241.9987 > 192.73.233.37.9987: UDP, length 70
01:02:28.192536 IP 192.126.127.97.80 > 37.59.119.241.9987: UDP, length 14
01:02:29.227562 IP 192.126.127.97.80 > 37.59.119.241.9987: UDP, length 14
01:02:29.885850 IP 192.73.233.37.9987 > 37.59.119.241.9987: UDP, length 14
01:02:29.885988 IP 37.59.119.241.9987 > 192.73.233.37.9987: UDP, length 70
01:02:29.930693 IP 192.73.233.37.9987 > 37.59.119.241.9987: UDP, length 14
01:02:29.930811 IP 37.59.119.241.9987 > 192.73.233.37.9987: UDP, length 70
01:02:31.902975 IP 192.126.127.97.80 > 37.59.119.241.9987: UDP, length 14
01:02:32.667593 IP 192.73.233.37.9987 > 37.59.119.241.9987: UDP, length 14
01:02:32.668790 IP 37.59.119.241.9987 > 192.73.233.37.9987: UDP, length 70

Nowwhat
28/12/2014, 23h38
Citation Envoyé par helas
EDIT : Mise a part mon problème de ssh je commence a avoir un doute sur teamspeak 3 serveur de plus en plus de monde râle sur des crash incessant !
De ce coté là, je peux te rassurer.
Je relance mon TS uniquement pour mettre en place une nouvelle version du serveur (Server amd64 3.0.11.2 )
Pour l'instant j'ai 3 serveurs virtuelles, 512 slots max - base utilisé: MySQL. Ca se passe bien depuis des années.
Vrai: je n'utilise pas en VPS.
http://www.papy-team.org/munin/papy-...html#teamspeak

helas
28/12/2014, 14h11
Citation Envoyé par namidaka
J'ai un vps depuis maintenant 40 jours avec teamspeak installé. Les 25 premiers jours aucun problème , tout est nickel , la latence est stable et minimal, bref tout va bien.
Mais depuis 15 jours , j'ai des lags réguliers sur le teamspeak , la latence monte au dessus de 2 seconde, ce qui provoque des déco et l'impossibilité de communiquer. Ces lags sont couplés par une augmentation de la latence similaire pour une commande ping -n 100 "mon vps" et pour un tracert. Le ssh via putty se met également a ramer pendant ces lags , mais un netstat n'affiche rien d'inhabituel .
J'avais effectivement une tentative de piratage par brute force en ssh pendant 2-.jours, mais le problème a été reglé en bloquant toutes les connexions quelque soit le protocole sur le pare feu ovh , sauf celle dont a besoin teamspeak , apache , et ssh mais uniquement de mon ip.
J'autorise également les requêtes icmp venant de mon ip pour pouvoir pinger mon serveur . J'ai également activé la mitigation anti ddos permanente. Toutes ces mesures ont été prise à la suite de conseil du support ovh , qui n'as pas pu réglé mon problème finalement , et qui m'as proposé d'ouvrir un incident sur manager v3 , prenant le risque de payer 24€ si ovh décide que le problème venait de moi...

Quelqu'un saurait d'où pourrait provenir le problème?
Bienvenue au club j'ai le même problème sauf que moi j'ai plus d’accès en ssh j'ai fais aussi un ticket d'incident ... mais bon le problème viens bien d'ovh je vois pas d'ou sinon !
wait and see
Fais un tcpdump -n udp dst port 9987 car moi j'ai plein de requête udp d'autres server TS ...

EDIT : Mise a part mon problème de ssh je commence a avoir un doute sur teamspeak 3 serveur de plus en plus de monde râle sur des crash incessant !

namidaka
28/12/2014, 14h01
J'ai un vps depuis maintenant 40 jours avec teamspeak installé. Les 25 premiers jours aucun problème , tout est nickel , la latence est stable et minimal, bref tout va bien.
Mais depuis 15 jours , j'ai des lags réguliers sur le teamspeak , la latence monte au dessus de 2 seconde, ce qui provoque des déco et l'impossibilité de communiquer. Ces lags sont couplés par une augmentation de la latence similaire pour une commande ping -n 100 "mon vps" et pour un tracert. Le ssh via putty se met également a ramer pendant ces lags , mais un netstat n'affiche rien d'inhabituel .
J'avais effectivement une tentative de piratage par brute force en ssh pendant 2-.jours, mais le problème a été reglé en bloquant toutes les connexions quelque soit le protocole sur le pare feu ovh , sauf celle dont a besoin teamspeak , apache , et ssh mais uniquement de mon ip.
J'autorise également les requêtes icmp venant de mon ip pour pouvoir pinger mon serveur . J'ai également activé la mitigation anti ddos permanente. Toutes ces mesures ont été prise à la suite de conseil du support ovh , qui n'as pas pu réglé mon problème finalement , et qui m'as proposé d'ouvrir un incident sur manager v3 , prenant le risque de payer 24€ si ovh décide que le problème venait de moi...

Quelqu'un saurait d'où pourrait provenir le problème?

helas
26/12/2014, 01h07
- - - Mise à jour - - -

Citation Envoyé par Nowwhat
Je lance mon client 'TS' chez moi ... ( 00h15)
Je me connecte bien sur ton TS (sans mot de passe ??? !!!!) ....

édit: j'ai un TS3 (3 serveur virtuel - 512 canaux) sur un SYS depuis des lustres : http://www.papy-team.org/munin/papy-...html#teamspeak

Oui il est de base sans mot de passe actuellement ... et perso 1h05 et j'ai toujours autant de loos http://i.imgur.com/RrAP87N.png

Nowwhat
26/12/2014, 00h16
Je lance mon client 'TS' chez moi ... ( 00h15)
Je me connecte bien sur ton TS (sans mot de passe ??? !!!!) ....

édit: j'ai un TS3 (3 serveur virtuel - 512 canaux) sur un SYS depuis des lustres : http://www.papy-team.org/munin/papy-...html#teamspeak

helas
25/12/2014, 20h17
Donc il y a bien du "spoof attack" avec d'autres serveur TS3 ! /!\ALERT/!\

Code:
19:57:41.854154 IP 112.124.44.1.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.728396 IP 190.8.82.204.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.728871 IP 106.174.101.113.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.728967 IP 59.101.15.170.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.729342 IP 153.121.47.103.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.729604 IP 75.71.28.243.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.729609 IP 41.0.38.220.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.729758 IP 111.118.160.55.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.730274 IP 27.120.84.114.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.730286 IP 160.16.127.131.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.730432 IP 125.63.60.185.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.730933 IP 54.94.165.196.9987 > 37.59.119.241.9987: UDP, length 70
19:57:41.730944 IP 119.242.108.44.9987 > 37.59.119.241.9987: UDP, length 70

edit : Plus d’aces SSH depuis une home connexion ( ok depuis un autre vps ovh ) plus de trace de ddos ( tcpdump / nload ) mais toujours bien 50% de loos sur le TS

helas
25/12/2014, 14h41
Citation Envoyé par janus57
Bonjour,

On peu voir ceci dans le contrat :


Sinon pour votre problème initiale cela semble être un flood qui vise votre TS.

Votre TS crash (ou est instable) en ce moment ?
Car là je vois que 37.59.119.241 est derrière le VAC.

Le serveur n’aurait pas un problème pour joindre les serveurs de licence TS ?

Cordialement, janus57
Non pas de problème de comm avec le serveur de licence ... alors actuellement le serveur TS marche enfin j'ai enfin accès mais j'ai 40% de loos pour ce qu'il est du VAC c'est normal il a été placé en forcé par le support et le firewall est activé !

Il me parle d'ajouter des règles ( tout bloquer en ipv4 et autoriser le port 9987 en udp) j'ai tout essayé mais c'est a ce moment que je rencontre pas mal de problème car teamspeak a différent communication avec le serveur de license, weblist, query ...

EDIT : A savoir que j'ai toujours pas d’aces SSH
EDIT2 : http://i.imgur.com/KV9Q9IJ.png?1 info server TS3

janus57
25/12/2014, 14h33
Bonjour,

On peu voir ceci dans le contrat :
OVH se réserve la possibilité de filtrer certains ports jugés sensibles pour la préservation de l’Infrastructure. De même, le Client reconnait que des limitations sur les flux UDP / ICMP sont mises en place.
Sinon pour votre problème initiale cela semble être un flood qui vise votre TS.

Votre TS crash (ou est instable) en ce moment ?
Car là je vois que 37.59.119.241 est derrière le VAC.

Le serveur n’aurait pas un problème pour joindre les serveurs de licence TS ?

Cordialement, janus57

helas
25/12/2014, 14h15
Citation Envoyé par janus57
Bonjour,

sur VPS il y a aussi UDP qui est bridé, je l'avais vu dans le contrat, dans les contrat VPS 2013 UDP était limité par connexion.

Je ne sais pas si c'est pareil sur les 2014, mais UDP est bridé c'est sur et certain vu j'avais reçus une confirmations lors de questions pré-achats pour savoir si un VPS peu servir de seedbox (donc UDP en globalité pas juste UDP torrent).

Cordialement, janus57
De mieux en mieux merci de l'info enfin d’après le support il m'on dit que le vps n'était pas en cause de l'instabilité du TS donc bon ...

EDIT ; cette fois j'ai même plus d’aces SSH (14h19)

janus57
25/12/2014, 14h08
Bonjour,

sur VPS il y a aussi UDP qui est bridé, je l'avais vu dans le contrat, dans les contrat VPS 2013 UDP était limité par connexion.

Je ne sais pas si c'est pareil sur les 2014, mais UDP est bridé c'est sur et certain vu j'avais reçus une confirmations lors de questions pré-achats pour savoir si un VPS peu servir de seedbox (donc UDP en globalité pas juste UDP torrent).

Cordialement, janus57

helas
25/12/2014, 13h05
Citation Envoyé par Nowwhat
Ce "37.59.119.241" est ton VPS ?
Bizarre ....

PS: testé avec Orange, Free , ...
Un traceroute part totalement en sucette ...
Or, vers mon VPS chez OVH, c'est Ok.

J'ai un serveur TS, mais sur un 'vrai' dédié, le VPS, par nature, n'est pas l'outil le mieux adapté pour recevoir des flots des "UDP" ... (de mémoire).
Le facteur "traitement en temps réel", très nécessaire car il s'agit du VOIP, n'est pas garantie sur un VPS, car; après tout, il s'agit d'un serveur virtuel, qui est exécuté par une structure au dessus qui partage des milliers des "VPS".
C'est mon point de vu bien sur ....
Avant, pendant des années, j'avais un TS3 sur un KS-1. Ça marché de feu de dieu. Sur un VPS, jamais testé ...
Effectivement les traceroutes ... enfin une personne reconnaissante !
D'accord pour le fait que c'est de la virtualisation mais bon si il ne supporte pas un serveur TS il ne supporte encore moins un serveur web donc a quoi servent il ?
J'ai pas voulu prendre un serveur pour héberger un simple TS ...

Je vais attendre demain pour contacter le sav car c'et vraiment hallucinant, merci de t'as réponse et joyeux noël

ps: oui c'est bien mon ip la 37.xx

Nowwhat
25/12/2014, 08h56
Ce "37.59.119.241" est ton VPS ?
Bizarre ....

PS: testé avec Orange, Free , ...
Un traceroute part totalement en sucette ...
Or, vers mon VPS chez OVH, c'est Ok.

J'ai un serveur TS, mais sur un 'vrai' dédié, le VPS, par nature, n'est pas l'outil le mieux adapté pour recevoir des flots des "UDP" ... (de mémoire).
Le facteur "traitement en temps réel", très nécessaire car il s'agit du VOIP, n'est pas garantie sur un VPS, car; après tout, il s'agit d'un serveur virtuel, qui est exécuté par une structure au dessus qui partage des milliers des "VPS".
C'est mon point de vu bien sur ....
Avant, pendant des années, j'avais un TS3 sur un KS-1. Ça marché de feu de dieu. Sur un VPS, jamais testé ...

helas
25/12/2014, 03h08
Plus d'acces sur mon TS UDP 9987 port bloqué ? ou je ne sais quoi ...

helas
24/12/2014, 13h39
Bonjour,

Tout d'abord bon réveillons et joyeuse fête de fin d'année !

Est-ce quelqu'un d'entre vous héberge un serveur TS sur on VPS car depuis l'instant ou j'ai installer TS3 serveur j'ai que des problèmes ( drop, connexion lost, ... )

J'ai pas de log d'erreur depuis TS car c'est uniquement la connexion et non le processus qui crash !

j'ai un tcpdump douteux aussi dernièrement apparemment je reçois des packets udp d'autres serveur TS ...

Code:
> 01:08:44.634166 IP 178.217.189.66.9978 > 37.59.119.241.9987: UDP, length 14
> 01:08:44.634172 IP 178.217.189.66.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:05.418458 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:05.418466 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:05.418470 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:05.429834 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:08.321708 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:08.321821 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:10.928633 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:10.928678 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:10.928684 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:10.928689 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:11.127818 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:13.615240 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:14.095492 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:16.307293 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
> 01:12:17.130536 IP 91.239.66.225.9978 > 37.59.119.241.9987: UDP, length 14
Sur le support il me dise d'utiliser des régles sur le firewall j'ai tout essayer mais sans suces d'autant que TS3 utilise plus qu'un port udp : 9987 mais aussi en TCP etc ( account, license, ... )

PS : j'arrive pas a rejoindre mon TS3 mais avec la orangebox du voisin ça marche --'

La magie de noël ...