OVH Community, votre nouvel espace communautaire.

erreur lors de la création d'un email sur exchange 2013


admin_art
17/11/2014, 18h33
Le problème est enfin résolu, la suppression de toutes les informations ont fini par avoir lieu avec l'intervention d'un administrateur.
Ce fut laborieux et pas de mails pendant 5 jours....

Espérons que cela ne se reproduise pas pour d'autres clients OVH, car c'est une situation stressante quand vos clients vous appellent pour vous dire qu'ils reçoivent un message pour dire que votre email n'existe plus....
Et surtout qu'OVH puissent tirer de ce souci des améliorations de son service Exchange et une procédure adaptée.

Bonne soirée à tous.

admin_art
15/11/2014, 08h31
Bonjour,

Si François ou une autre personne d'ovh repasse ici, pourriez vous revoir ma demande car le problème est toujours là et je ne peux toujours pas créer l'adresse email alors que le robot d'ovh devait faire le ménage sous 4 heures, mais ça c'était hier à 15H et ce matin toujours rien...

Merci d'avanc

Francois-G
14/11/2014, 13h33
Citation Envoyé par admin_art
onjour,
j'avais un compte exchange 2010 avec bruno.leite@seleva.fr et je l'ai supprimé pour passer sur un compte exchange 2013.

J'ai bien activé dans mon hosted le nom de domaine seleva.fr et lorsque j'essaye de créer la boite bruno.leite@seleva.fr (à partir de l'email automatiquement créer @configured.me ) il me dit qu'il y a une erreur et dans le détail "this email is already in use", alors que je l'ai détruit précédemment.

Du coup cela est pénible car l'email est détruit en exchange 2010 et je ne reçois plus rien dessus (normal) les expéditeurs on un message comme quoi le compte n'existe pas (ce qui est normal). Et impossible de créer l'email sur le nouveau serveur Exchange 2013.

J'ai posté une demande au support sous le numéro 4613878 et je n'ai pas reçu de réponse...

Si quelqu'un à une idée ou mieux une solution, ce serait super pour retrouver mon email et travailler avec....

Merci d'avance
Bonjour,

J'ai récupéré votre demande sur le support. Celle-ci n'était pas postée dans la catégorie Exchange.

Je reviens vers vous par le biais du support.

Cordialement,

François.

admin_art
14/11/2014, 10h10
onjour,
j'avais un compte exchange 2010 avec bruno.leite@seleva.fr et je l'ai supprimé pour passer sur un compte exchange 2013.

J'ai bien activé dans mon hosted le nom de domaine seleva.fr et lorsque j'essaye de créer la boite bruno.leite@seleva.fr (à partir de l'email automatiquement créer @configured.me ) il me dit qu'il y a une erreur et dans le détail "this email is already in use", alors que je l'ai détruit précédemment.

Du coup cela est pénible car l'email est détruit en exchange 2010 et je ne reçois plus rien dessus (normal) les expéditeurs on un message comme quoi le compte n'existe pas (ce qui est normal). Et impossible de créer l'email sur le nouveau serveur Exchange 2013.

J'ai posté une demande au support sous le numéro 4613878 et je n'ai pas reçu de réponse...

Si quelqu'un à une idée ou mieux une solution, ce serait super pour retrouver mon email et travailler avec....

Merci d'avance