OVH Community, votre nouvel espace communautaire.

Antivirus & Antispam : pas de protection ?


Lecden
23/09/2006, 10h57
Sur le manager V3, il n'est pas possible de créer directement un filtre, en passant par le lien "créer un filtre", à droite sur la même ligne du compte pop, il faut passer par le lien en haut de page.

Une fois créé, pour la suppression du spam, il n'est pas précisé si celà concerne le "Spam alert" ou le "Probably spam"

Guillaume
20/09/2006, 08h29
Oui on l'a remarqué, cela doit être corrigé.

bbq
20/09/2006, 07h31
Guillaume, une autre anomalie dans le Manager v3 :
- Lorsque l'on se trouve sur la page "Gestion des emails" et que l'on change de domaine par la liste déroulante du haut, les icones d'administration des mails (création, compte, etc.) sont barrées et inaccessibles...
Il faut passer par une autre page (récapitulatif) puis revenir pour que la situation se débloque...

bbq
15/09/2006, 16h18
Citation Envoyé par Guillaume
Corrigé
Exact, merci

Guillaume
15/09/2006, 16h14
Corrigé

bbq
15/09/2006, 16h01
Par contre, en créant un filtre avec le Manager v3, je ne vois pas la possibilité "si contient un virus" ou si "spam"... Alors que c'est OK avec le v2...
(J'avais mis ça sur le compte du problème signalé initialement)

bbq
15/09/2006, 15h57
Effectivement, c'est OK maintenant.
Merci Guillaume

Guillaume
15/09/2006, 15h30
Problème réglé, il s'agissait juste de l'affichage qui était inexact, la protection était bien en place.

bbq
15/09/2006, 15h08
Citation Envoyé par Guillaume
Merci pour la remontée de l'information.
Pourrais-tu m'indiquer quelques-uns des domaines que tu as utilisé pour faire tes tests stp ?
Je viens de te répondre par le mail de ton profil.
Cordialement

Guillaume
15/09/2006, 13h03
Merci pour la remontée de l'information.
Pourrais-tu m'indiquer quelques-uns des domaines que tu as utilisé pour faire tes tests stp ?

bbq
15/09/2006, 12h24
Suis-je le seul dans ce cas ?

Je constate en allant dans le Manager v3 que l'Antivirus & Antispam reste bloqué sur "Pas de protection", alors que je suis depuis longtemps sur Activé !
(du coup, impossible de créer un filtre contre le spam)

Dans le Manager v2, ça me dit que c'est bien activé !

PS : mutualisé, même chose en 240 Plan, 60 GP ou en 1000 GP