OVH Community, votre nouvel espace communautaire.

TOUS LES SITES DRUPAL 7.x ONT ETE HACKES !!!


fritz2cat
01/11/2014, 17h22
Sous ce titre alarmiste,
  • si vous avez un site Drupal version 7.x
  • si vous n'avez pas installé le correctif 7.32 avant le 15 octobre dernier,


alors vous devez considérer que votre site a été hacké.

En effet des outils de piratage automatisés ont été détectés depuis cette date, et peuvent ne pas avoir laissé de trace.

Plus d'information sur le site de Drupal: https://www.drupal.org/PSA-2014-003

Frédéric