OVH Community, votre nouvel espace communautaire.

Problème roundcube ?


JuGU
10/11/2014, 13h58
L'ensemble des comptes sur ce serveur seront migrés sur d'autres, et nous désactiverons le filer82.

Pouvez-vous me communiquer vos noms de domaine pour que je puisse vérifier où en est la migration s'il vous plâit ?

David42fr
08/11/2014, 16h01
J'ai l'impression de toujours être impacté par ces soucis de mail (connexion impossible aujourd'hui par exemple, outlook me demande le mot de passe en boucle).

2franix
06/11/2014, 08h18
Pour ma part, les mails marchent à nouveau correctement depuis hier après-midi environ. Pourvu que ça dure.
Ceci dit, la tâche dans les travaux n'a pas bougé d'un pouce. Je suis à peine moins en colère que ces derniers jours car si les symptômes ont disparu (pour le moment), le problème de fond persiste : ça tombe sans prévenir, on ne sait pas pourquoi, on ne sait pas pour combien de temps et à moins d'avoir un hébergement premium sur un dédié, on ne compte pas aux yeux du support. Ce genre de panne se reproduire donc certainement et ça va encore être agaçant.

Vous avez ainsi la possibilité de consulter ce lien mis à
votre disposition afin de consulter l'état d'avancement de
l'intervention via l'état, le pourcentage effectué ainsi
que les commentaires ajoutés.
Ah ah ! Les commentaires sont en général très instructifs, en effet. Si on n'est pas administrateur système chez OVH, on a peu de chance de les comprendre.
Faudrait vraiment que OVH fasse un effort...

pierrot
05/11/2014, 16h27
Oui connaitre le filerz serait un plus mais cela masque un peu le fond de l'histoire.

La tache sur le filerz82 a démarrée le 20 ou 21 octobre, donc cela fait déjà 15 jours ... elle a été mise à jour 2 fois, je viens à l'instant de recevoir un email du support sur mon ticket que j'ai fini par ouvrir via tel hier soir, la seule réponse qu'on a c'est allez voir les tâches et regardez la barre d'avancement, je cite:

======
Vous avez ainsi la possibilité de consulter ce lien mis à
votre disposition afin de consulter l'état d'avancement de
l'intervention via l'état, le pourcentage effectué ainsi
que les commentaires ajoutés.
======

Sauf qu'on oublie de nous dire ce que représente la barre d'avancement et le délai ... pour ma part j'ai l'impression que sur ce problème la barre représente une année entière et qu'il ne reste donc plus que 2 mois avant que ce soit résolu !

Plus sérieusement, vous connaissez beaucoup de sociétés qui peuvent vivre dans le monde actuel sans email fiable pendant 15 jours ?

2franix
05/11/2014, 14h32
Citation Envoyé par Nicolas.C
@2franix : Merci pour les infos. Tu es actuellement impacté par la surcharge sur le filerz82
Ah, enfin une info. Je vous remercie (on se tutoiera plus tard peut-être, quand le problème sera réglé et que vous aurez repris des points dans mon estime).

Je souscris à la demande d'avoir l'info sur les filerz, histoire de rendre les infos sur travaux.ovh.com moins obscures.

testeur115
05/11/2014, 14h24
Bah oui car sinon ça sert à rien d'afficher des tâche travaux sur tel ou tel filerz...

Nicolas.C
05/11/2014, 13h55
Ces informations ne sont actuellement pas récupérable via l'espace client, mais j'en prend note afin de pouvoir remonter cette info.

Daniel60
05/11/2014, 13h43
Citation Envoyé par testeur115
comment on sait sur quel filerz sont nos mails ?
Excellente question.
La même pour les filerz de logs.

testeur115
05/11/2014, 13h24
comment on sait sur quel filerz sont nos mails ?

Nicolas.C
05/11/2014, 13h23
Bonjour,

@2franix : Merci pour les infos. Tu es actuellement impacté par la surcharge sur le filerz82 dont la tache travaux est disponible à l'adresse suivante :

http://travaux.ovh.net/?do=details&id=11861

On accélère les migrations afin de corriger cet incident au plus vite.

testeur115
05/11/2014, 13h16
c'est vrai que j'ai également un soucis avec une boite mail que je n'utilise pas trop, mais je viens de me rendre compte que les chargements mettent des plombes.

2franix
05/11/2014, 10h27
Citation Envoyé par dhalluin
Là on ne sait pas si il faut aller souscrire un hébergement ailleurs ou si le problème va se régler rapidement.
Dans le doute, si votre activité en dépend, je pense qu'il faut partir vite. Les mails tombent et il n'y a de toute évidence personne qui s'en occupe (sinon on aurait des infos). C'est la manifestation d'un manque de sérieux ou d'organisation qui fait peur.

Si au moins on avait une communication correcte
Même sur ce thread où plusieurs personnes signalent que les mails sont en rade, il n'y a pas de communication valable de la part d'OVH pour calmer le jeu...

dhalluin
05/11/2014, 09h43
Citation Envoyé par 2franix
Je suis client depuis plus de 6 ans, j'ai toujours été satisfait et ai souvent recommandé OVH autour de moi. Aujourd'hui, je crois qu'il est temps d'aller voir d'urgence ailleurs, ici on se fiche vraiment de nous.
Je suis exactement dans la même situation sauf que je suis client depuis 12 ans.

C'est le bronx total avec les serveurs mails depuis 3 semaines et ça semble être tous les jours de pire en pire.
J'ai reçu ce matin des mails de commande datant de lundi.
Support par mail aux abonnés absents ou réponses complétement à coté de la plaque (du genre "envoyez l'en-tête du mail" alors que le problème c'est qu'on les reçoit pas les mails...)
Support par téléphone systématiquement indisponible quelle que soit l'heure.

Si au moins on avait une communication correcte nous disant "on est dans la m... mais voilà ce qu'on fait pour s'en sortir et ça devrait se régler vers telle date"
Là on ne sait pas si il faut aller souscrire un hébergement ailleurs ou si le problème va se régler rapidement.

En attendant on conseille à nos clients de ressortir leur fax, c'est ça la révolution OVH ?

2franix
05/11/2014, 08h30
Bonjour,

Je recommence un message qui a été perdu au moment de l'envoyer... Il serait bon de ne pas perdre le message quand la session est expirée au moment de le poster. C'est le minimum !

J'en viens aux mails : comme d'autres, ça ne marche pas avec mes comptes mails sur mon hébergement youplaboum.fr :
- le login au webmail échoue parfois avec "Erreur de connexion au serveur de stockage"
- si le login marche, c'est l'affichage de la liste des mails qui mouline sans jamais finir
- l'envoi et la réception avec les autres clients ne marche pas avec des erreurs de connexion variées.

Pour être précis, ça marche de temps en temps. Peu être 2 ou 3 fois par jour. Je reçois donc mes mails avec énormément de retard et je lutte pour espérer en envoyer un de temps en temps.

J'ai la même config sur mes clients depuis des années et tout marchait très bien. Les problèmes sont apparus progressivement sur les derniers mois. D'abord, cela se manifestait par de la lenteur mais ça finissait toujours par marcher. Ce n'est que depuis une semaine que tout est en rideau.

J'ai envoyé 2 mails au support OVH qui ne répond pas. Je suis en mutualisé, je ne suis donc un client sans intérêt. Si par le passé la qualité de service était là chez OVH, aujourd'hui, ce n'est plus qu'un bon souvenir.

Je suis client depuis plus de 6 ans, j'ai toujours été satisfait et ai souvent recommandé OVH autour de moi. Aujourd'hui, je crois qu'il est temps d'aller voir d'urgence ailleurs, ici on se fiche vraiment de nous.

Cristal8811
04/11/2014, 14h45
Ca remarche depuis 5mn.... Mais pour combien de temps ?


Cristal8811
04/11/2014, 13h50
Bonjour Nicolas,

Mon mail est ****************** et le message d'erreur change de temps en temps, mais là, j'ai droit à celui là :
"Internal login failure. Refer to server log for more information."

Je suis sur Thunderbird et chez OVH depuis des années.

Nicolas.C
04/11/2014, 13h07
Bonjour,

Si le problème persiste toujours, pouvez-vous me fournir :

- Le compte email utilisé.
- Le message d'erreur rencontré.

Cristal8811
04/11/2014, 13h01
Bonjour,

Depuis des semaines la relève et l'envoi de courrier déconne de cette façon aléatoire.

C'est souvent pire en début de semaine.

Là depuis ce matin, impossible d'envoyer des mails sortants.

Les mails entrants arrivent au compte goutte et en partie, une fois toutes les heures.

C'est une horreur.

On voit dans les travaux OVH que les mails sont en rade depuis vendredi.

Je commence à saturer maintenant.

Même sur le webmail, il est impossible de se connecter.

sv2694
31/10/2014, 18h30
J'ai exactement le même problème toute la journée,
çà marche par intermittence...
aucune réponse du support....

dentu
31/10/2014, 09h00
Les problèmes sont de retour :
Impossible de se connecter à roundcube : "La connexion a échoué"
Impossible d'envoyer ou de recevoir un mail avec le client de messagerie en utilisant ssl0.ovh.net.

Et le support qui fait toujours la sourde oreille depuis 3 jours....

Cela ressemble à de la saturation des serveurs, les problèmes commencent vers 9h30, petite pause entre 12 et 14h, puis re-problèmes jusqu'à 17h30.

cdt

dentu

xavier_thevenot
29/10/2014, 13h31
Bon ça refonctionne pour moi : j'ai remarqué que dans le nouveau manager, au niveau du mot de passe, il est indiqué qu'il doit faire au minimum 9 caractères (sur l'ancien manager c'était 8). Du coup j'ai modifié mon mot de passe au cas où en ajoutant un caractère...et ça remarche. Bref aucune idée de ce qui posait problème au départ, ou si c'est un concours de circonstances, mais vous pouvez clore mon post (enfin en tout cas pour la partie qui me concerne).

Cordialement,

Xavier Thevenot

cheesegeek
29/10/2014, 11h15
On a des problèmes depuis quelques minutes à se connecter sur ssl0.ovh.net "
L'identification sur le serveur ssl0.ovh.net a échoué." que cela soit sur Thunderbird ou Outlook...

xavier_thevenot
29/10/2014, 11h05
Citation Envoyé par dentu
Je viens de tester, le webmail refonctionne. Le message était, de mémoire, mauvais nom d'utilisateur ou mot de passe.
dentu
De mon côté le problème subsiste, il s'agissait probablement de 2 dysfonctionnements différents

dentu
29/10/2014, 10h42
Citation Envoyé par JuGU
Bonjour.

Afin de mieux vous renseigner, pouvez-vous me communiquer le message d'erreur que vous recevez lorsque vous tentez de vous connecter à votre compte ?

Avez-vous essayé de vider le cache de votre navigateur de le fermer et de le relancer ?

Merci de vos retours.
Bonjour,

Je viens de tester, le webmail refonctionne. Le message était, de mémoire, mauvais nom d'utilisateur ou mot de passe.

Par contre, j'ai toujours de grande difficultés pour envoyer et recevoir des messages au travers de Thunderbird.
Le support fait la sourde oreille depuis 2 jours.

cdt

dentu

xavier_thevenot
29/10/2014, 09h25
Bonjour,

pour ma part je me connecte à l'adresse https://ssl0.ovh.net/roundcube/?_use...erthevenot.com

J'entre mon nom d'utilisateur et mon mot de passe, et je retombe sur https://ssl0.ovh.net/roundcube/?_task=login avec le message "La connexion a échoué." qui s'affiche.

Encore une fois, en procédant exactement de la même façon avec une autre adresse e-mail sur un autre domaine, par exemple contact@maisonbruyere.fr, tout se passe bien et j'accède à la boîte correctement.

Pour ce qui est du cache et du navigateur, idem sur Chrome, Firefox ou IE, avec ou sans cache, ça ne vient pas de là.

Cordialement,

Xavier Thevenot

JuGU
29/10/2014, 08h45
Bonjour.

Afin de mieux vous renseigner, pouvez-vous me communiquer le message d'erreur que vous recevez lorsque vous tentez de vous connecter à votre compte ?

Avez-vous essayé de vider le cache de votre navigateur de le fermer et de le relancer ?

Merci de vos retours.

dentu
28/10/2014, 16h34
Bonjour,

Je suis dans le même cas avec en plus de très grosses difficultés à retirer et surtout envoyer des mails avec mon logiciel de messagerie.

cdt
dentu

xavier_thevenot
28/10/2014, 16h19
Bonjour,

sans réponse du support je me permets de poster directement sur le forum. Je ne sais pas si d'autre sont dans mon cas, mais je n'ai plus accès à mon adresse e-mail (contact@xavierthevenot.com) depuis le webmail OVH, ceci depuis déjà au moins 24h. D'autres adresses e-mail que j'ai sur des domaines différents fonctionnent normalement, est-il possible de regarder ce qui se passe svp ?

Cordialement,

Xavier Thevenot