OVH Community, votre nouvel espace communautaire.

problème sur le site


funlife
14/09/2006, 11h24
bon sa remarche , mais c'etais pas a cause de mon pc , j'ai meme essayé sur plusieur pc ( allant meme chez le voisin ) ...
Bref , tanpis .
Amicalement

Missions courte
14/09/2006, 08h36
C'est OK pour moi.
Je ne pense pas qu' OVH soit en cause dans ton problème.

Homer Jay
14/09/2006, 04h17
Citation Envoyé par funlife
sa ne donne pas un bon point de vue de OVH apres 4 jours chez eux ( environ ) a titre personelle
C'est clair, c'est totalement de la faute d'OVH si les infos DNS ne se propagent pas instantanément.

(Je dois mettre un smiley, ou c'est clair?)

funlife
13/09/2006, 22h30
et bien , moi ca marche toujours pas .
Enfin , sa ne donne pas un bon point de vue de OVH apres 4 jours chez eux ( environ ) a titre personelle .
Dans l'attente .

didierm
13/09/2006, 22h20
ça fonctionne impec depuis chez moi :

Belgique, Mobistar ADSL IP actuelle 212.224.226.89


funlife
13/09/2006, 21h45
mais il y a a peine 2h tous marchais nikel , et depuis que j'ai rallumé le pc ... Impossible !
je ne trouve pas la sollution

Yggdrasil
13/09/2006, 21h43
J'y accède sans problèmes.
La réplication des DNS de part le monde n'est probablement pas finie : la seule solution est de patienter.

Il se peut également que le cache DNS du pc ne soit pas à jour si vous avez tenté d'accèder au site alors que l'adresse chez votre isp n'était pas encore correcte :
Code:
ipconfig /flushdns
permet de remettre les informations à jour.

funlife
13/09/2006, 21h37
Bonsoir , voila mon problème .
mon site c'est www.f1-actu.com , et moi quand je rentre ca m'affiche le contenu de la page http://webmail.ovh.net/ . D'autre visiteur eux arrive parfaitement a entré .
Alors que pour moi , je dois passé par http://60gp.ovh.net/~factu/index.php .
D'ou peux venir ce problème de mon pc , mais ou ?
dans l'attente