OVH Community, votre nouvel espace communautaire.

OVH c'est de pire en pire en ce moment !!


kevius
24/11/2014, 14h30
problème en attente de résolution par OVH

S-Ch-11-2014
20/11/2014, 20h12
ok.

S-Ch-11-2014
18/11/2014, 11h21
ok.

kevius
04/11/2014, 22h02
Et bah non finalement non....... à 21h30 retour des problèmes de SQL-Privé !

Y'en a RAS LE BOL !!!!!!!!!!!!!!!!!!!!!!!!

Temps de réponse qui monte en flèche = 2,079.19 ms pire : connexion à la base de données impossible !

C'est quand même dingue de voir ça..........

Depuis hier soir 19h45 tout roulait enfin comme il faut mais non c'était juste momentané, de nouveau plus d'accès au SQL Privé et lenteur catastrophique.

Faut faire quoi ? envoyer un recommandé ? :-(

kevius
04/11/2014, 16h44
Depuis hier 19h45 cela va nettement mieux ! Pourvu que ça dure....

kalom96
03/11/2014, 20h59
Chez moi j'ai même des pics sur le static de façon aléatoire... (autant à 1h du mat qu'a midi...)

kevius
03/11/2014, 20h41
Journée record..... on ne touche à rien, le serveur SQL tombe tout seul et revient comme si de rien n'était !



Journée de merde.....

kalom96
03/11/2014, 20h32
Même galère, je suis passé à un perf4 et AUCUN changement par rapport à PRO.....

De plus basculement impossible sur une offre inférieure...

kevius
03/11/2014, 14h37
Une semaine de blabla et..... voilà on m'ouvre enfin un ticket pour contrôler ce qu'il se passe.

Il ne faut vraiment pas être pressé............................et surtout ne pas avoir de problème pour qu'OVH réagisse. En attendant mon site est down !


Myster
02/11/2014, 11h22
Pareil pour les VPS.
Je pense que du moment que l'argent rentre dans leur caisse, il s'en foutent royalement.

kevius
01/11/2014, 20h28
Voilà une semaine de temps moyen d'accès ...




Tous les soirs, même topo.... des pics de ralentissement ! Y'en a MARRE !

magikbibi
01/11/2014, 19h56
Moi mes sites ne marche toujours pas, le seul qui marche est un site qui est full html. Les autres (qui nécessitent php) sont dans les choux, un echo("bonjour"); met 20 secondes à s'afficher.
A cet instant tous mes sites migrent chez 1&1 ... je sais c'est comme si je disais que je passe de Citroen à Peugeot ... mais au moins :
- ça marche
- L'interface d'administration est beaucoup plus sympa
- On peut paramétrer les cron à la main et faire des cron toutes les minutes (au lieu de toutes les heures au mieux)
- On peut créer autant de boites mails qu'on veux et ceci y compris en multi-domaine

Je n'ai pas hésité une seconde ....

kevius
01/11/2014, 19h15
Et bien la pause fût de courte durée.... à nouveau ce soir d'énormes ralentissements.

Des pics à 10k ms !! en temps de réponses moyen....

kevius
31/10/2014, 14h46
De mon côté très grosse amélioration. La stabilité semble revenir. Pas eu un seul ralentissement ou arrêt du SQL depuis ce matin.

Je croise les doigts pour qu'enfin tout soit vraiment rentré dans l'ordre

yeap
31/10/2014, 11h09
Depuis ce matin, mon site sous Prestashop est injoignable. Sympa quand on paye de l'adword ...
Et cela fait plusieurs fois cette semaine.

C'est bien beau de faire de la pub sur Twitter Octave, mais il faudrait peut-être soigner vos "petits" clients avant d'en faire !

kevius
31/10/2014, 09h50
Citation Envoyé par magikbibi
Moi ça fait 3 jours que plus aucun de mes sites ne marchent .... c'est décidé j'ai pris un hébergement ailleurs, je dégage d'ici !
Ce matin tout fonctionne.... c'est à s'arracher le peu de cheveux qu'il me reste sur le crâne !

Par contre, j'ai réglé 550€ alors non, je ne vais pas ailleurs surtout que franchement ailleurs ce n'est pas forcément mieux....

Je demande juste un retour au sérieux et surtout une hot line qui en soit vraiment une sans qu'on doive payer une fortune (appel surtaxé, 24€ pour intervention etc.)

magikbibi
31/10/2014, 08h00
Moi ça fait 3 jours que plus aucun de mes sites ne marchent .... c'est décidé j'ai pris un hébergement ailleurs, je dégage d'ici !

kevius
30/10/2014, 21h05
On se fout totalement de nous.

1 semaine que j'explique le problème et ce soir..... on me ressort exactement la même remarque qu'au premier mail échangé !

C'est quoi ce service ???? OVH ça devient n'importe quoi là. Numéro surtaxé pour la hotline qui ne répond pas et les réponses du SAV tournent en boucle.

Maintenant mon forum délire complètement, super bravo ! Continuez comme ça on va vous faire une bonne réputation......

magikbibi
30/10/2014, 15h46
Idem, depuis plusieurs semaines j'avais constaté des lenteurs incroyable mais là depuis hier soir aucun de mes sites ne sont accessibles.
Un simple : ne s'affiche même pas ... Et au mieux ça s'affiche en 20 secondes ..... c'est juste incroyable !!!

10 minutes au téléphones sur un numéro surtaxé et personne pour répondre .... j'ose imaginer qu'ils sont assaillis d'appels et qu'a ce titre ils vont jeter un œil a ce problème.

kevius
30/10/2014, 15h02
Citation Envoyé par monfil
Idem plantages à répétition du SQL privé 10.0.223.67
lenteur des sites et temps de réponse du support à rallonge.
Et ça continue..... tous les jours à partir de 13h30 : Too many connexion ! Le serveur SQL Privé part en live.

Cela commence vraiment à me gaver ! Hier sur les conseils d'OVH je suis passé à l'offre performance 2 en espérant que cela allait changer le problème.....

Et bien non ! Je suis certain qu'ils ont un problème avec le SQL privé !

Entre 19h et 13h ça va bien mais entre 13h et 19h c'est la catastrophe. Je ne sais pas ce qu'il se passe à ce moment là mais ça foire complet. Et ce n'est pas de mon ressort car j'ai qu'une vingtaine de membres connecté sur le forum à ce moment là.

Impossible de les avoir au téléphone, 2 minutes d'attente et pas d'interlocuteur quand en plus c'est une ligne payante.........

Non, là franchement OVH ça ne va plus du tout !

monfil
28/10/2014, 17h08
Idem plantages à répétition du SQL privé 10.0.223.67
lenteur des sites et temps de réponse du support à rallonge.
Pour le support je crois que le mieux c'est le téléphone ... un comble techniquement mais pas commercialement ;-)


Citation Envoyé par dhalluin
3e panne de serveur mail (mutualisé) en moins de deux semaines, ça devient très lourd....
Plus les cron qui ne tournent plus.
Et délai moyen de réponse du support = 1 semaine !

C'est vraiment dommage, ça faisait très longtemps que tout tournait globalement correctement mais là c'est la rentrée catastrophe.

dhalluin
28/10/2014, 15h20
3e panne de serveur mail (mutualisé) en moins de deux semaines, ça devient très lourd....
Plus les cron qui ne tournent plus.
Et délai moyen de réponse du support = 1 semaine !

C'est vraiment dommage, ça faisait très longtemps que tout tournait globalement correctement mais là c'est la rentrée catastrophe.

kevius
28/10/2014, 14h11
Et voilà..... 14h11 et ça recommence !!!! impossible d'afficher le site !

kevius
27/10/2014, 20h18
Et ce soir 20h17 tout refonctionne normalement

kevius
27/10/2014, 17h42
Maintenant il faut passer par twitter pour toucher le service client : @ovh_support_fr

Ils m'ont demandé d'augmenté la valeur des connexions dans mycnf ce que j'ai fait.

Je n'ai plus d'erreur mais je n'ai toujours pas accès à mes sites pour autant ou alors avec une lenteur effroyable !

DevMaster
27/10/2014, 16h18
Citation Envoyé par kevius
Bonjour,

Je ne sais pas ce qu'il se passe en ce moment chez OVH mais franchement là c'est vraiment de pire en pire.

Ralentissements, site indisponible.... c'est pratiquement tous les jours depuis 1 mois que des incidents arrivent.

J'ai 2 sites sous Wordpress et un forum le tout sous SQL privé et il ne se passe pas un jour sans que j'ai des soucis.....

Je viens de régler mon renouvellement d'abonnement mais j'aimerai bien que la qualité des années précédentes soit de retour....

le site en question : http://www.w124.org en offre premium 300gp
Bonjour!
Même constatation.
une page qui avait besoin de moins de 100ms a maintenant besoin de 16s...
Hébergement perf2014x1 + sql privé 256Mo (en moyenne 80Mo de conso)
Cluster 010: filer 302

plusieurs sites web dont : www.sortirlemag.com www.marches-artisans.fr et ceux de mes clients
Je ne sais plus quoi répondre à mes clients... çà devient pénible là!!!

kevius
27/10/2014, 15h12
Et on continue.............

Database error :

mysql_connect() [function.mysql-connect]: Too many connections


MySQL Error :
Error Number :
Request Date : Monday, October 27th 2014 @ 03:10:03 PM
Error Date : Monday, October 27th 2014 @ 03:10:03 PM

junius
27/10/2014, 07h52
Ah c'est arrangé, ça fonctionne, depuis chez moi

fritz2cat
27/10/2014, 07h28
Citation Envoyé par Gaston_Phone
Ton site est inaccessible.
Ben oui, il est sur cluster011.ovh.net
213.186.33.40

Gaston_Phone
26/10/2014, 20h04
Ton site est inaccessible.

kevius
26/10/2014, 19h28
Bonjour,

Je ne sais pas ce qu'il se passe en ce moment chez OVH mais franchement là c'est vraiment de pire en pire.

Ralentissements, site indisponible.... c'est pratiquement tous les jours depuis 1 mois que des incidents arrivent.

J'ai 2 sites sous Wordpress et un forum le tout sous SQL privé et il ne se passe pas un jour sans que j'ai des soucis.....

Je viens de régler mon renouvellement d'abonnement mais j'aimerai bien que la qualité des années précédentes soit de retour....

le site est en offre premium 300gp