OVH Community, votre nouvel espace communautaire.

Connection impossible via FileZilla


PoloDu92
08/11/2014, 12h19
Tant mieux si c'est résolu pour toi aussi

Exactement, ce forum est 100 fois plus efficace !

nozumi
07/11/2014, 22h52
[ RESOLU ]

Finalement j'ai trouvé la solution à cet endroit sur le forum : http://forum.ovh.com/showthread.php?...ter007-ovh-net

Il suffit juste d'aller activer le mot de passe via l'ancienne interface d'ovh (la nouvelle semble buguée).

Heureusement qu'il y a ce forum qui à l'air beaucoup plus efficace que le service technique en ce moment !

Bonne soirée à tous =)

nozumi
07/11/2014, 22h17
PS : Pour information j'ai tenté sur l'ordinateur d'un ami de me connecter à mon ftp et cela ne fonctionne pas non plus. Alors que lui quand il se connecte à son propre ftp, celà fonctionne, (on utilise la même connexion internet, même box) donc par déduction je dirais que le problème ne vient pas nécessairement de l'ordinateur, ni de la box. Avez-vous une idée ?
Merci d'avance

nozumi
07/11/2014, 22h10
Bonjour,

Je me permets de poster mon message ici car il s'avère que j'ai le même problème de connexion ftp que PoloDu92.

ça fait maintenant une semaine que je me suis abonnée à ovh, et je ne parviens toujours pas à me connecter à mon ftp. J'ai tenté via Filezilla et via l'interface ovh, mais rien ne fonctionne. J'ai changé mon mot de passe, mais rien ne change. Impossible d'obtenir une réponse de la part du service technique...

Puis je suis tombée sur votre discussion, j'étais contente d'enfin trouver une solution, j'ai essayé votre méthode, et cela ne fonctionne toujours pas...
Peut-être que je m'y suis mal prise dans votre méthode ? Pourtant je l'ai suivie à la lettre... Peut-être que mon problème n'est pas exactement le même ?
Quoi qu'il en soit je suis bien ennuyée car j'ai d'une part j'ai payée, et ensuite j'ai très rapidement besoin de cet hébergement ( question professionnelle ).

Est-ce que quelqu'un pourrait m'aider svp ? Un grand merci d'avance.

Voici les détail d'erreur de connexion via la plateforme ovh :
The error occured in file /home/ovh/www/net2ftp_v0.98/files_to_upload/includes/filesystem.inc.php on line 64.
function ftp_openconnection (/home/ovh/www/net2ftp_v0.98/files_to_upload/modules/browse/browse.inc.php on line 234)
function net2ftp_module_printBody (/home/ovh/www/net2ftp_v0.98/files_to_upload/main.inc.php on line 310)
function net2ftp (/home/ovh/www/net2ftp_v0.98/files_to_upload/index.php on line 61)
argument 0: printBody

Gaston_Phone
23/10/2014, 21h36
J'oubliais, ne pas "oublier" :
  • De remettre la redirection 80 sur la BOX,
  • De remettre en service l'Antivirus.


Gaston_Phone
23/10/2014, 21h27
Citation Envoyé par PoloDu92
Encore merci à lui, si j'ai oublié ou mal dit certaines choses, il sera la pour vous l'indiquer !

Grand Merci à Gaston et bonne chance à tous !
Compte rendu très bien fait. Chapeau!

Il manque un petit quelque chose :
Bouton Windows > exécuter > msconfig > onglet "Démarrage" > Tout désactiver.

PoloDu92
23/10/2014, 21h22
Mon problème est résolu grâce à Gaston_Phone !

Je vais vous expliquer comment il a su résoudre mon problème.

Avant tout j'aimerais blâmer le Service Technique de OVH, qui en gros vous laisse dans votre problème, si ils ne le trouvent pas. Ils ne m'ont même pas conseiller de venir sur ce forum (c'est peut-être bête mais la preuve, grâce à un membre de ce forum (Gaston_Phone) mon problème est résolu).

Gaston_Phone m'a fait faire plusieurs manipulations avant de trouver ce qui n'allait pas.
Certains logiciels sont constamment actif sur votre ordinateur (certains à votre insu), il m'a donc dit de les désactiver.

Pour ce faire il faut faire: Démarrer > Panneaux de configuration > Outils d'administration
A partir de la il y a deux étapes:

Une fois dans Planificateur de tâches (à gauche cliquez dans la Bibliothèque) désactivez TOUT ce dont vous n'avez pas besoin, pour moi c'est la totale ! Pour vérifier ce que c'est, cliquez sur la ligne souhaitée puis allez dans Actions (en vérifiant le détails vous trouverez à quoi ça correspond).
Exemple: Les logiciels d'imprimantes, Google etc.

Retournez dans Outils d'administration est dirigez vous dans Services, cherchez Windows Search (cela scanne votre ordinateur) et désactivez le ET arrêtez le.

Enfin redémarrez votre ordinateur, essayez de vous connecter de nouveau à votre FTP, si ça fonctionne dites merci à Gaston_Phone !

Encore merci à lui, si j'ai oublié ou mal dit certaines choses, il sera la pour vous l'indiquer !

Grand Merci à Gaston et bonne chance à tous !

PoloDu92
23/10/2014, 19h16
Bien reçu, je t'ai répondu à l'instant (croisons les doigts pour que cela fonctionne )

Gaston_Phone
23/10/2014, 19h11
Citation Envoyé par PoloDu92
Je t'ai bien répondu Gaston, je ne sais pas si tu as bien reçu mon mail?
Si d'autres on des solutions entre temps? Merci
Je n'ai rien reçu.
Je t'envoie un MAIL avec une deuxième adresse, cette fois ci chez FREE.

PoloDu92
23/10/2014, 19h08
Je t'ai bien répondu Gaston, je ne sais pas si tu as bien reçu mon mail?

Si d'autres on des solutions entre temps? Merci

Gaston_Phone
22/10/2014, 10h32
MAIL envoyé à la nouvelle adresse.

PoloDu92
22/10/2014, 07h56
Ah mince je n'ai rien reçu !
Je t'envoye un autre message sur ton profil

Gaston_Phone
21/10/2014, 23h10
Citation Envoyé par PoloDu92
Bonsoir,
Après avoir contacté le service d'OVH, le technicien m'a affirmé que cela venait de mon ordinateur (de mes paramètres). J'ai donc désactivé mon Pare-Feu et mon Antivirus, rien ne change. Pouvez m'aider?
Merci encore
Je t'ai envoyé un MAIL hier lundi à 20h46. J'attends toujours une réponse.

PoloDu92
21/10/2014, 20h05
Bonsoir,

Après avoir contacté le service d'OVH, le technicien m'a affirmé que cela venait de mon ordinateur (de mes paramètres). J'ai donc désactivé mon Pare-Feu et mon Antivirus, rien ne change. Pouvez m'aider?

Merci encore

PoloDu92
20/10/2014, 21h32
Citation Envoyé par Gaston_Phone
Oui c'était le but de ma question.
Il semblerait alors que le PB soit plus lié au cluster 007.
Je mets un message sur ton profil.
Je t'ai répondu; merci

Gaston_Phone
20/10/2014, 20h45
Oui c'était le but de ma question.
Il semblerait alors que le PB soit plus lié au cluster 007.
Je mets un message sur ton profil.

PoloDu92
20/10/2014, 19h55
Merci tout d’abord pour votre réponse rapide ! Ça fais plaisir

Oui j'ai bien déclaré le mode Normal.
Désolé mais qu'elle est la différence entre les deux modes SSL ou SSH ?

Je suis en connexion FTP simple (non sécurisée) si c'est ça votre question?

Merci

Gaston_Phone
20/10/2014, 19h34
Es-tu en mode SSL pu ssh ?
As-tu déclaré le mode NORMAL avec login et mot de passe ?

PoloDu92
20/10/2014, 19h24
[RESOLU]: Voir sur la page 2 pour la solution !

Bonsoir à tous, je suis nouveau chez OVH et déjà un premier problème

J'ai hier crée un nom de domaine et pris un hébergement perso chez ovh.

Depuis hier je n'arrive pas à me connecter à mon serveur FTP via FileZilla.

Le rapport d'erreur :
Statut : Résolution de l'adresse de ftp.cluster007.ovh.net
Statut : Connexion à 213.186.33.205:21...
Statut : Échec de la tentative de connexion avec "EACCES - Autorisation refusée".
Erreur : Impossible d'établir une connexion au serveur
Statut : Attente avant nouvel essai...
Statut : Résolution de l'adresse de ftp.cluster007.ovh.net
Statut : Connexion à 213.186.33.205:21...
Statut : Échec de la tentative de connexion avec "EACCES - Autorisation refusée".
Erreur : Impossible d'établir une connexion au serveur


J'ai essayé avec newftp.cluster007.ovh.net rien en change, j'ai aussi essayé avec WinSCP et le problème persiste..

Auriez vous une solution à mon problème?

Merci d'avance pour votre aide et bonne soirée !