OVH Community, votre nouvel espace communautaire.

Configuration SPA112


Corail
12/09/2014, 12h47
Tu n'as pas reçu le mot de passe sip de ta ligne puisque tu as commandé une ligne sip avec téléphone.
Le mot de passe de la ligne sip n'est pas celui de ton compte OVH.
Pour avoir un mot de passe de ligne sip, il faut commander une ligne sip sans téléphone.

Athena
12/09/2014, 08h59
onjour,

Je viens de recevoir ma ligne OVH avec C530IP.
Il s'est configuré automatiquement, et fonctionne très bien.

J'ai acheté séparément (pas chez OVH) un Cisco SPA112, et j'essaye de le configurer pour cette même ligne OVH.
Le boîtier est correctement connecté sur le réseau, et j'ai accès au GUI pour le configurer.
Le dernier Firmware est installé.

Mais... après avoir configuré mes paramètres utilisateur pour la ligne 1, pas moyen d'obtenir la ligne : Registration State: Failed

Voici les paramètres configurés :
  • Proxy: sip.ovh.be
  • SIP Port: 5060
  • Outbound Proxy: 91.121.129.20:5962
  • Use Outbound Proxy: Yes
  • Register: Yes
  • Display Name: 0032xxxxxxxx (mon numéro de téléphone OVH)
  • User ID: 0032xxxxxxxx (mon numéro de téléphone OVH)
  • Password: Mon mot de passe de mon compte chez OVH
  • Use Auth ID: Yes
  • Auth ID: 0032xxxxxxxx (mon numéro de téléphone OVH)
  • SIP URI: 0032xxxxxxxx (mon numéro de téléphone OVH)
  • Dial Plan : (*xx|0|00|[0-9]xxxxxxxx|[0-9]xxxxxxxxx|[0-9]xxxxxxxxxxxx.|888S0|555S0|123S0|444S0)


Auriez-vous une idée concernant les paramètres à corriger ??

Merci d'avance pour votre aide.