OVH Community, votre nouvel espace communautaire.

Plug And Fax questions


Geoffrey-Ho
24/09/2014, 10h11
Bonjour,

Pour recevoir les fax uniquement par email, il faut te rendre dans le Manager de Téléphonie.

Sélectionne ta ligne de fax.
Gestions des appels
Renvoi d'appels
Renvoyez tous les appels vers "FAX" "en laissant ton numéro de ligne"

Il faut également que dans la partie FAX tu te sois ajouté une adresse de notification.

Cela ne t'empêchera pas d'envoyer toujours les FAXs via ton télécopieur.

Cordialement, Geoffrey-Ho

Gaston_Phone
19/09/2014, 09h52
Citation Envoyé par Charles.A
Je vais travailler sur l'évolution de produits comme SMS et FAX, j'en profite donc pour comprendre les points à améliorer. A ce sujet si nous avons la possibilité d'échanger, ce serait avec plaisir.
Avec plaisir Charles. A quelle adresse MAIL puis-je vous joindre ?

Charles.A
19/09/2014, 09h48
Citation Envoyé par Gaston_Phone
@ Charles.A, êtes-vous du support OVH ?
Bonjour Gaston_Phone, en effet je travaille à OVH, mais pas au support , d'où le fait que mes réponses sont peut etre approximatives.

Je vais travailler sur l'évolution de produits comme SMS et FAX, j'en profite donc pour comprendre les points à améliorer. A ce sujet si nous avons la possibilité d'échanger, ce serait avec plaisir.

Charles

Gaston_Phone
18/09/2014, 11h06
@ Charles.A, êtes-vous du support OVH ?

Charles.A
18/09/2014, 10h18
Citation Envoyé par calamarz
Bon je le sens pas trop... donc j'ai modifié sur mon fax le parametrage suivant:
- ECM = OFF (correction d'erreurs)
- 9600 bauds pour la transmission pour info sur un SCX-5637FN il faut rentrer en TECH MODE pour se faire:
MENU puis 1 puis 9 puis 3 puis 4

Malgré cela mes fax sont "hachés", je continu encore aujourd'hui si pas d’amélioration résiliation.
Bonjour,

Avez vous pu avancer sur ces problèmes ?

En effet il est conseillé sur ce guide de ne pas dépasser 9600 baups. (source : http://guides.ovh.com/TelFaqPAP2TTips#config_fax)

Pour la reception par mail, ce guide peut vous aider :
http://guides.ovh.com/TelFaqActiverNotificationsFax

Charles

calamarz
04/09/2014, 10h50
Bon je le sens pas trop... donc j'ai modifié sur mon fax le parametrage suivant:
- ECM = OFF (correction d'erreurs)
- 9600 bauds pour la transmission pour info sur un SCX-5637FN il faut rentrer en TECH MODE pour se faire:
MENU puis 1 puis 9 puis 3 puis 4

Malgré cela mes fax sont "hachés", je continu encore aujourd'hui si pas d’amélioration résiliation.

calamarz
03/09/2014, 17h32
Bonjour,

Voila je viens de recevoir mon boitier Cisco SP112, je realise quelques tests je souhaite faire ceci:

- Fax sortant via le fax existant (Samsung SCX-5637FN), j'ai donc un cable RJ11 qui va du fax au cisco et le cisco est sur mon LAN je specifie une passerelle a ce propos quels sont les ports a ouvrir (TCP 5960).
- Fax entrant je ne veux pas d'impression bref je souhaite que les FAX arrivent en PDF par mail (derriere je peux les dispatcher)

Pour le moment un coup j'arrive a envoyer les fax un coup ils bloquent..... En reception impossible de trouver l'option pour le mail uniquement.

Je galere un peu.

Merci d'avance...