OVH Community, votre nouvel espace communautaire.

"site en construction"


Gaston_Phone
01/09/2014, 13h43
Problème réglé depuis 3 jours avec mon aide :
  • Désinstallation "Module en un clic" de OVH
  • Installation manuelle.

GuiF
01/09/2014, 11h32
Bonjour puce-creas,

Tout va dépendre de la façon que tu as utilisée pour installer ton module Prestashop.

Si tu la installé en manuel, tu devras supprimer ou renommer le fichier index .html
Sinon, il est possible que ton Prestashop soit installé dans un autre répertoire tel que "ton domaine.com/prestashop"

Peux-tu me donner ton Nic Handle et ton domaine pour que je vérifie et te donne la solution car sans ces informations, je ne peux pas aller plus loin.

Cordialement

GuiF

Gaston_Phone
28/08/2014, 11h10
Je viens de mettre un message sur ton profil.

puce-creas
28/08/2014, 11h09
pffff j'y comprends pas grand chose, c'est la galère...

puce-creas
28/08/2014, 11h01
heu question bête (oui je suis blonde en plus ), mais je le trouve où ce fichier svp ?

Gaston_Phone
28/08/2014, 11h00
Citation Envoyé par puce-creas
... j'ai commencé mon site via Prestashop, ...
Une saine lecture CMS - JOOMLA - Installation chez OVH - (En remplaçant le mot JOOMLA par PRESTASHOP.

Gaston_Phone
28/08/2014, 10h57
Renomme /www/index.html en /www/index_OVH.html.

puce-creas
28/08/2014, 10h53
Bonjour,
je suis une novice de chez novice :/
Je souhaite créer mon site, enfin du moins j'ai commencé en prenant un hébergement sur OVH et j'ai commencé mon site via Prestashop, mais lorsque je souhaite le "voir" en tapant l'adresse sur IE, je me retrouve avec une page "site en construction".
Que dois-je faire pour que mon site soit visible par tous svp ?
J'ai grand besoin de votre aide 0

Merci d'avance.

ps: dslé si je ne suis pas au bon endroit sur le forum, je ne sais pas trop où poster :/