Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 25

Discussion: No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par jour

  1. #1
    Membre
    Date d'inscription
    March 2007
    Messages
    40

    No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par jour

    Bonjour,

    Je suis abonné No!Tv depuis le mois de Septembre 2011.
    Le 21/03 dernier et du fait d'un problème avec le Wifi, Ovh a changé mon modem TG784n et j'ai hérité du TG788vn.
    Dans les minutes qui ont suivies le branchement de ce TG788vn, le voyant Update du modem s'est allumé en bleu (signe évident que le modem se mettait à jour) et hop ... après une bonne dizaine de minutes et un redémarrage du modem, tout est redevenu normal.
    Malheureusement, dans les jours qui ont suivis et à raison de 3 ou 4 fois par jour, le voyant broadband passait au rouge et, si je redémarrais électriquement le modem, tout redevenait normal ... mais pendant quelques heures seulement.
    Au final, après 5 ou 6 jours à ce régime ... la gène était devenue importante et j'ai regardé dans l'interface de configuration du modem et, là, j'ai découvert que le modem était en mode "Bridge" au lieu de "Routed PPP".
    Pourquoi était-il en mode bridge ???
    Alors ça ... mystère.
    Le 26/03, j'ai donc appelé le support pour leur faire part de ces problèmes et on m'a confirmé que la configuration en mode "Bridge" était anormale.
    Donc, on a reconfiguré le modem en "Routed PPP" et, sur les conseils du support, on a sélectionné (dans le Managerv5) le LNS de Roubaix au lieu de celui de Lyon (je suis en région Lyonnaise).
    Ensuite, tout a parfaitement bien fonctionné ... jusqu'au 23/04.
    Oui ... tout a très bien fonctionné jusqu'au 23/04 car, depuis, c'est la catastrophe ....
    Oui, c'est la catastrophe car depuis le 23/04, cette fois et à raison de 3, 4 ou 5 fois par jour quelquefois, c'est le voyant "Internet" du modem qui vire au rouge et, bien évidemment, lorsque cela se produit ... la ligne est inaccessible !
    Pffu ... raz le bol de tous ces problèmes qui s’enchaînent et le "low-cost" n'explique pas tout

    Aujourd'hui, la gène est redevenue considérable et ce même s'il suffit d'éteindre/de rallumer le modem pour que tout rentre dans l'ordre.
    Pour l'heure et pour être moins impacté par ce dysfonctionnement très important du service fourni par Ovh, je m'apprête à installer un programmateur sur la prise électrique du modem de façon à le redémarrer électriquement 4 ou 5 fois par jour ... (ne riez pas c'est sérieux ).

    Le 2/05, sans grande conviction, j'ai remodifié le LNS en remettant Lyon au lieu de Roubaix mais ... pas d'amélioration.
    Donc, cela devient vraiment invivable ...
    J'ai signalé le problème au support le 03/05 mais, bien évidemment, pas de nouvelles pour l'instant.

    A+

  2. #2
    Membre
    Date d'inscription
    September 2011
    Messages
    862

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Et quelles sont les caractéristiques de ta connexion ADSL vue dans les pages du modem ? Synchro, atténuation, marge de bruit, erreurs ....

    Parce que c'est un problème de modem ou bien un problème de ligne. Et le modem peut te causer par autre chose que ses voyants et dire des choses plus intéressantes que "rouge orange vert"

  3. #3
    Membre
    Date d'inscription
    March 2007
    Messages
    40

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Bonjour,

    Citation Envoyé par jaghemard Voir le message
    Et quelles sont les caractéristiques de ta connexion ADSL vue dans les pages du modem ? Synchro, atténuation, marge de bruit, erreurs ....
    Pour rappel, je suis abonné No!Tv depuis presque 7 mois et si ce n'est ce problème de wifi avec le TG784n (qui pouvait être résolu par le firmware et non par un changement de modem), tout a bien fonctionné pendant 7 mois et je ne pense pas que les caractéristiques de ma ligne aient quelque chose à voir (même si elles ne sont pas très bonnes du fait de mon éloignement du NRA).

    Ainsi, au niveau des caractéristiques de la ligne, j'ai ceci.

    Raccordement
    ------------
    Distance du NRA: 3066 m
    Nombre de lignes dans le NRA: < 10000
    Type de câble (distance en mètres par diamètre) 04 mm : 2890 m et 06 mm : 176 m
    Nombre de paires disponibles: --

    Débits théoriques ADSL 2+
    ------------------------
    Attenuation: 46.6628 dB
    Download / upload: 8.37 Mbps / 1.021 Mbps

    Débits théoriques SDSL.bis EFM
    ------------------------------
    Attenuation: 36.8868 dB
    Download / Upload Par paire disponible: Non éligible

    Débits théoriques VDSL2
    -----------------------
    Atténuation: 46.6628 dB
    Download / Upload: Non éligible


    Ce matin, à 7H45, j'ai ceci dans les informations:
    Temps de disponibilité: 0 jours, 7:56:36
    Type DSL: ITU-T G.992.1
    Bande passante (montante/descendante) [kbps/kbps]: 796 / 3.703
    Données transférées (envoyées/reçues) [MB/MB]: 1,76 / 1,57
    Puissance de sortie (montant/descendant) [dBm]: 12,3 / 18,4
    Atténuation de ligne (montant/descendant) [dB]: 28,0 / 46,5
    Marge signal/bruit (montant/descendant) [dB]: 17,0 / 12,3
    Système ID fournisseur (local/distant): TMMB / ----
    Chipset ID fournisseur (local/distant): BDCM / BDCM
    Perte de trames (local/distant): 0 / -
    Perte de signal (local/distant): 0 / -
    Perte de puissance (local/distant): 0 / -
    Perte de liaison (distant): -
    Secondes d'erreurs (local/distant): 0 / -
    Erreurs FEC (montant/descendant): 0 / 728.093
    Erreurs CRC (montant/descendant): 0 / 0
    Erreurs HEC (montant/descendant): - / 0


    Dans les évènements enregistrés dans le journal du modem, j'ai ceci:
    http://img99.imageshack.us/img99/8979/ovh1.png
    http://img846.imageshack.us/img846/7784/ovh2.png

    A+

  4. #4
    Membre
    Date d'inscription
    September 2011
    Messages
    862

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Je ne vois rien d'anormal à priori sauf peut être ça.

    Citation Envoyé par Albert38 Voir le message
    Marge signal/bruit (montant/descendant) [dB]: 17,0 / 12,3
    Cette marge de bruit descendant est plus élevée qu'elle ne devrait. Chez moi elle est de 8,6.

    Je pense qu'au départ ton modem configure son débit pour avoir une marge de bruit de l'ordre de 8 ou 10 mais qu'ensuite un "bruit" perturbe la connexion (et donc la marge de bruit baisse et devient trop faible et il se reconfigure pour un débit plus faible afin de remonter cette marge. Ensuite quand ce bruit disparaît, la marge remonte et devient donc plus élevée qu'au départ.

    Il serait donc intéressant que tu note la valeur de cette marge après redémarrage du modem et ensuite avant de le redémarrer quand il ne fonctionne plus correctement.

    Ensuite, si ça se confirme, tout le problème c'est de trouver la source du bruit qui peut être le modem lui même, son alimentation ou tout appareil proche ou proche de la ligne ...

  5. #5
    Membre
    Date d'inscription
    March 2007
    Messages
    40

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Bonjour,

    Il y a quelques jours et à la demande du support, j'ai procédé à un changement du filtre et fait les vérifications d'usage:
    - vérification de l'absence d'un condensateur dans la prise murale
    - vérification du bon état des fils connectés dans la prise murale
    - grattage/nettoyage des contacts de la prise
    - vérification de la séparation du fil téléphonique des fils électriques
    - etc ...

    Au niveau de l'arrivée du fil téléphonique, je n'ai pas pu accéder au boitier France télécom pour voir ce qu'il contient car il se trouve fixé sur le mur extérieur de la villa et à près de 4,5 m de hauteur.
    Etant donné la persistance du problème, un ticket à été ouvert le 14/05.
    Donc, reste plus qu'à attendre.

    Actuellement, entre 7H00 et 19H00, je n'ai pas la possibilité de rester en permanence devant le modem pour observer ce qu'il se passe. Donc, je ne peux pas dire si les pertes de connexion sont nombreuses entre 7H00 et 19H00.
    Par contre, le soir et à la faveur de la position du modem, je peux jeter un oeil sur le modem en permanence et voici ce que je constate.

    Entre 21H00 et 22H00 et il en est ainsi depuis une grosse semaine, le voyant Internet passe au rouge puis, 1 ou 2mn plus tard, il repasse au vert.
    Ensuite, dans la 1/2 heure qui suit, la même séquence se reproduit plusieurs fois, à savoir que le voyant Internet alterne entre le rouge et le vert.
    Puis, subitement, le voyant reste rouge en permanence et ceci jusqu'à ce que je redémarre le modem électriquement.

    Donc, du fait du ticket ouvert et pour ne pas influer sur les travaux de mesure et d'investigation effectués sur ma ligne, je ne touche à rien ... donc le modem reste "coincé avec le voyant Internet en rouge" jusqu'au petit matin vers 6H00 car, là, investigation sur ma ligne ou pas, je redémarre le modem.
    Donc, depuis plusieurs jours, ma ligne est inaccessible à partir de 21H00/22H00 et ce jusqu'à 6H00 le lendemain.

    Dans le logement (une villa), il n'y a absolument rien qui puisse engendrer une perturbation du modem et donc provoquer ce phénomène qui semble se répéter tous les jours entre 21H00 et 22H00.
    - le chauffage central est arrêté
    - il n'y a pas d'appareil électronique à proximité du modem
    - il y a un téléviseur placé à 2,5 mètres du modem mais même si ce téléviseur est éteint et débranché, le phénomène se produit
    - etc ...

    Donc, c'est étrange.
    Comme j'habite dans un lotissement où les lignes téléphoniques ne sont pas entérrées, je me demande si l'éclairage public ne serait pas en cause.

    A+

  6. #6
    Membre
    Date d'inscription
    November 2011
    Messages
    211

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Ce genre de problème est bien gênant et bien énervant en effet. Rien de pire que des dysfonctionnements aléatoires. Je ne vais pas revenir son ma réserve sur les modems fournis , mais as tu pu essayé un modem autre, genre Netgear, Linksys, etc ? Pendant les essais tu perds la téléphonie, mais cela permettrait de mieux cerner l'origine du dysfonctionnement (modem ou ligne).
    Good luck !

  7. #7
    Membre
    Date d'inscription
    November 2011
    Messages
    27

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Bonjour,
    J'ai exactement le même problème que vous, avec le TG788VN...
    Pas de problème avec une NB4 (mais pas de téléphonie)
    L'assistance d'OVH me balade depuis plusieurs semaines sans résultat !!!
    Je patiente jusqu'à la fin de mon engagement...
    @+
    Offre No!TV

  8. #8
    Membre
    Date d'inscription
    March 2007
    Messages
    40

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Bonjour,

    Pour l'heure, aucune amélioration.
    Ainsi et comme c'est le cas depuis le 23/04, le modem se déconnecte plusieurs fois dans la journée (le voyant Internet du modem s'allume en rouge) et il faut éteindre/allumer le modem pour restaurer le bon fonctionnement.
    Donc, si personne n'est présent dans le logement ... la ligne ne fonctionne pas.
    Qui plus est et comme déjà dit plus haut, le soir c'est réglé comme du papier à musique: entre 21H00 et 22H00 ... le voyant Internet s'allume en rouge et hop ... plus rien ne marche jusqu'au petit matin car vers 6H00/7H00 je redémarre électriquement le modem.
    Apparemment, l'éclairage public ne serait pas en cause car le problème se manifeste même lorsque cet éclairage est éteint.

    Depuis le samedi 02/06, le problème semble même empirer ....
    En effet, désormais le redémarrage électrique du modem ne restaure rien du tout car:
    - le voyant Internet reste éteint
    - le voyant Phone reste éteint
    - le voyant Broadband clignote en permanence

    Samedi matin, lorsque ce "nouveau problème" est apparu, par le biais d'un autre accès Internet, je suis allé dans le manager5 et j'ai changé le LNS.
    Là, après 5mn, tout est redevenu normal ... jusqu'à samedi soir où le voyant Internet du modem s'est à nouveau allumé en rouge vers 20H45.
    Là, ce dimanche matin, jour de la fête des mères, cette méthode ne fonctionne pas et même en changeant à nouveau le LNS ... la ligne reste donc HS !!!

    Super ... seule solution ... tout balancer par la fenêtre et s'abonner ailleurs ???
    A tout hasard, si quelqu'un de chez OVH passe par là, mon ticket c'est le 1026547.

    Bonne fête à toutes les mamans. Moi la mienne, j'ai bien peur qu'elle soit coupée du monde à cause de cette satanée ligne No!TV qui ne marche pas !!

    Merci.

  9. #9
    Membre
    Date d'inscription
    June 2012
    Messages
    29

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Bonjour,
    va voir dans le modem
    Home > Technicolor Gateway > Event Logs > Event Logging
    ou alors sous le modem prés le l'inter marche/arrêt tu à un reset tu prend une tige fine pour faire le RAZ il remonte tes données via le DSLAM
    enleve les autres filtre
    cordialement

  10. #10
    Membre
    Date d'inscription
    March 2007
    Messages
    40

    Re : No!Tv/TG788vn - Le voyant "Internet" du modem vire au rouge plusieurs fois par j

    Bonjour,

    Je viens de faire tout cela il y a une petite 1/2 heure et j'ai également reconfigurer le modem avec login et mot de passe ... aucun changement, si ce n'est que cette fois le voyant Wireless est lui aussi en rouge.
    grrrr ...
    Pour les filtres, il y a une seule prise téléphonique.

    A+

Page 1 sur 3 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •